XM6i - クロスプラットフォーム X68000/X68030 エミュレータ

スクリーンショット

XM6i ver 0.34 の設定画面。

XM6i ver 0.20 によるオトコダマ。

XM6i ver 0.20 による NetBSD/x68k。 ちなみに ver 0.30 以降であれば普通にインストール可能です。

XM6i r2905 for Mac OS X。r2905 は v0.20 手前くらいです。